Enabling IE to work for OA

Older versions of IE still exist which can cause some troubles for site deployments.  This drupal link has the answer: https://www.drupal.org/node/2321073